
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200423105736
template: 
currentrequest: /apps/pbcs.dll/article?avis=DA&date=20200423&category=ENTERTAINMENT&lopenr=200429619&Ref=AR
currentrequestunmodified: /entertainment/20200423/tuscaloosa-theater-groups-plot-future-return-to-stage
@templatetype: /apps/pbcs.dll/article?avis=DA&date=20200423&category=ENTERTAINMENT&lopenr=200429619&Ref=AR
@pagetype: article
app version: 2.0.455
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="The Destin Log" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Tuscaloosa theater groups plot future return to the stage - Entertainment - The Destin Log - Destin, FL</title>
<!-- Meta Tags - Global Article6 guid: 1A46490E-CFEB-4735-A3D8-BA21DDCBF3A9-->
<meta name="description" content="While the coronavirus-afflicted world of art swings online with virtual concerts, museum scroll-throughs, and film and TV download services reaping benefits, theater can&#8217;t replace its main attraction.As New York Times critic Margo Jefferson wrote: &#8220;(Theater) gives us human beings in three dimensions: bodies that live in front of us, that move, speak, change shape, create tension or bestow peace.&#8221;Art within our shared dimensions, breathing the same air, clearly can&#8217;t" />
<meta property="bt:pubDate" content="20200423T06:31:19Z">
<meta property="bt:modDate" content="20200423T06:31:00Z">
<meta property="bt:keywords" content="ALTUS-College-Students-Recent-Grads">
<meta property="bt:author" content="Mark Hughes Cobb">
<meta name="twitter:title" content="Tuscaloosa theater groups plot future return to the stage">
<meta name="twitter:description" content="While the coronavirus-afflicted world of art swings online with virtual concerts, museum scroll-throughs, and film and TV download services reaping benefits, theater can&#8217;t replace its main attraction.As New York Times critic Margo Jefferson wrote: &#8220;(Theater) gives us human beings in three dimensions: bodies that live in front of us, that move, speak, change shape, create tension or bestow peace.&#8221;Art within our shared dimensions, breathing the same air, clearly can&#8217;t">
<meta property="og:title" content="Tuscaloosa theater groups plot future return to the stage"/>
<meta property="og:description" content="While the coronavirus-afflicted world of art swings online with virtual concerts, museum scroll-throughs, and film and TV download services reaping" />
<meta name="author" content="Mark Hughes Cobb">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.thedestinlog.com/storyimage/DA/20200423/ENTERTAINMENT/200429619/AR/0/AR-200429619.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.thedestinlog.com/storyimage/DA/20200423/ENTERTAINMENT/200429619/AR/0/AR-200429619.jpg">
	<meta property="og:image:width" content="4946">
	<meta property="og:image:height" content="3310">
	<meta property="vf:unique_id" content="siteDA-pub2886-1A46490E-CFEB-4735-A3D8-BA21DDCBF3A9">
	<link rel="canonical" href="https://www.thedestinlog.com/entertainment/20200423/tuscaloosa-theater-groups-plot-future-return-to-stage"/>
<link rel="amphtml" href="https://www.thedestinlog.com/entertainment/20200423/tuscaloosa-theater-groups-plot-future-return-to-stage?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.thedestinlog.com/entertainment/20200423/tuscaloosa-theater-groups-plot-future-return-to-stage"
	},
    "headline": "Tuscaloosa theater groups plot future return to the stage",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.thedestinlog.com/storyimage/DA/20200423/ENTERTAINMENT/200429619/AR/0/AR-200429619.jpg",
       	"height": 3310,
       	"width": 4946
    },
    "url": "https://www.thedestinlog.com/article/20200423/ENTERTAINMENT/200429619",
    "thumbnailUrl": "https://www.thedestinlog.com/apps/pbcsi.dll/bilde?Site=DA&Date=20200423&Category=ENTERTAINMENT&ArtNo=200429619&Ref=AR",
    "dateCreated": "20200423T12:31:19Z",
    "datePublished": "20200423T12:31:19Z",
    "dateModified": "20200423T12:31:00Z",
    "author": [{"@type":"Person","name":"Mark Hughes Cobb"}],
    "creator": "Mark Hughes Cobb",
    "publisher": {
       "@type": "Organization",
       "name": "The Destin Log",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.thedestinlog.com/Global/images/head/nameplate/thedestinlog_logo.png"
       }
    },
    "articleSection": "Entertainment",
    "keywords": ["Local Entertainment","Theater","Carousel / Featured","Arts","Entertainment","AL_Tuscaloosa - tuscaloosanews.com","Editor's Choice","Happening Now","ATM College Life","ALTUS-College-Students-Recent-Grads"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "The Destin Log",
    "productID": "thedestinlog.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="175974895788111"/>
<meta name="twitter:site" content="@DestinLog">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<!-- Taboola Script needs to be in the article head -->
<!-- Rest of Taboola widget is in /macros/includes/article/taboola.pbo -->
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/nytrng-network/loader.js');
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.455/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	#toprail-microbar{
		z-index:1000;
	}
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
		#header-main-center{
			display: none;
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		<script src="//ghradioplayer.com/edge-radio-player-1.0.0.min.js"></script>
<div id="radioPlayer">
</div>
<script>
    var radioId = 159;
    var playerElement = document.getElementById("radioPlayer");
    var edgeRadioPlayer = new EdgeRadioPlayer(playerElement, radioId);
</script>

	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.thedestinlog.com/news" target="_top">News</a></li><li><a href="https://www.thedestinlog.com/sports" target="_top">Sports</a></li><li><a href="https://www.thedestinlog.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.thedestinlog.com/lifestyle" target="_top">Life</a></li><li><a href="http://obits.nwfdailynews.com/obituaries/nwfdailynews" target="_top">Obituaries</a></li><li><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL&AuthControlID=FLA_DESTIN&ProductList=DSL&TargetURL=http://www.epaperedition.com/Olive/ODN/DestinLog/AfterLogin.ashx&From=http%253a%252f%252fwww.epaperedition.com%252fOlive%252fODN%252fDestinLog%252fAfterLogin.ashx" target="_top">E-Edition</a></li><li><a href="https://www.thedestinlog.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.thedestinlog.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.thedestinlog.com/homes" target="_top">Homes</a></li><li><a href="http://marketplace.thedestinlog.com/classifieds" target="_top">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL&g2i_source=thedestinlog.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_top" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.thedestinlog.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.thedestinlog.com">
							<img class="mainheadnameplate" src="https://www.thedestinlog.com/Global/images/head/nameplate/thedestinlog_logo.png"  alt="The Destin Log" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL&g2i_source=thedestinlog.com&g2i_medium=subscribe&g2i_campaign=header" target="_top" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.thedestinlog.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.thedestinlog.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200423063119">
	<div class="inner">
		<h1 class="headline">Tuscaloosa theater groups plot future return to the stage</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.thedestinlog.com/storyimage/DA/20200423/ENTERTAINMENT/200429619/AR/0/AR-200429619.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">Andrew Livingston, seen here on stage with The Actor's Charitable Theatre's 2016 production of Stephen Sondheim's "Assassins," is among that company's Home Concert Series performers. [Staff Photo/Gary Cosby Jr.]</div>
                <div class="credit">Gary Cosby Jr./Tuscaloosa News</div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Mark Hughes Cobb    @MarkHughesCobb
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Thursday</h3>
							<span class="article-meta-date">Apr&nbsp;23,&nbsp;2020&nbsp;at&nbsp;6:31&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>While the coronavirus-afflicted world of art swings online with virtual concerts, museum scroll-throughs, and film and TV download services reaping benefits, theater can&#8217;t replace its main attraction.</p><br><p>As New York Times critic Margo Jefferson wrote: &#8220;(Theater) gives us human beings in three dimensions: bodies that live in front of us, that move, speak, change shape, create tension or bestow peace.&#8221;</p><br><p>Art within our shared dimensions, breathing the same air, clearly can&#8217;t spring up when crowds are discouraged. Imagine a theater where each seat stood planted 6 feet apart from all others.</p><br><p>So in this time while theater can&#8217;t physically happen, companies struggle with canceled shows, trying to remain in the public eye, continue to work, and in some cases, find alternative ways to pay the bills.</p><br><p>&#8220;We&#8217;ve moved &#8217;Mathilda&#8217; to the fall, canceled (Neil Simon&#8217;s) &#8217;Last of the Red-Hot Lovers,&#8217; and also canceled our spring break camp,&#8221; said Joey Lay, The Actor&#8217;s Charitable Theatre co-founder and a member of its artistic board.</p><br><p>&#8220;That&#8217;s one of our biggest fundraisers, so that&#8217;s a huge setback.</p><br><p>&#8220;We&#8217;ve got a business that thrives off putting people together in a small space .... Once we get back to doing shows, we&#8217;ll be fine.&#8221;</p><br><p>In response to stay-at-home directives, the ACT began a series of musical shows shot from various performers&#8217; homes, called the Home Concert Series, shared through its YouTube channel.</p><br><p>It&#8217;s a three-fold mission: To offer patrons some fresh entertainment, to give performers an outlet while cooped up, and to help raise funds where no cash would otherwise be flowing.</p><br><p>&#8220;Everybody was just wanting a chance to perform,&#8221; said Matthew Cornelson, the company&#8217;s vice-president, and president-elect.</p><br><p>Lay and Cornelson will be among those performing during Tuesday&#8217;s Home Concert; shows are going out on the company&#8217;s YouTube channel at 7 p.m. Tuesdays and Thursdays.</p><br><p>&#8220;It also gives members of our audience some idea that &#8217;Hey! We&#8217;re still out here!&#8217;&#8221; Cornelson said, laughing.</p><br><p>&#8220;We&#8217;ll keep doing them until we can get back on the stage.&#8221;</p><br><p>Original plans for live Zoom series collaborations fell away when sound and other issues arose. David Jones, the company&#8217;s technical guru, shares boxes of audio equipment that he&#8217;ll drop off on a performer&#8217;s porch, then retrieve after use. Shows are being recorded, to maintain higher technical standards.</p><br><p>As a non-profit entity, the ACT has no employees to pay -- everyone volunteers -- but it still must cover rent, insurance and other costs, amounting to more than $3,000 per month. Happily, licensing agencies that control music performed for the Home Concert Series have been &#8220;really cool&#8221; about loosening restrictions for performance.</p><br><p>&#8220;We don&#8217;t have big cash reserves,&#8221; Cornelson said. &#8220;Most of our revenue comes from programming.</p><br><p>&#8220;We don&#8217;t get any money off the YouTube hits themselves. So we&#8217;re also using the concerts to promote our gofundme for operating expenses.&#8221;</p><br><p>Any donation helps, he said, big or small.</p><br><p>&#8220;It makes a huge difference as to whether or not we&#8217;ll still be here when this is over.&#8221;</p><br><p>The ACT is also using its Facebook page to offer creative possibilities for those jammed up  with time on their hands, such as improv games online, at www.theactonline.com/news.</p><br><p>Looking ahead to better days, the company&#8217;s working toward its new season, and holding a probably-online awards show June 2. Voting for The ACT awards will open Friday. Visit either The ACT&#8217;s Facebook page or its website, www.theactonline.com, to register your vote.</p><br><p>While Theatre Tuscaloosa will also take a financial hit from COVID-19, having to cancel its planned spring comedy &#8220;Father of the Bride,&#8221; the company is in a stable situation, in residence at Shelton State Community College, and with its Paul and Susan Looney Legacy Endowment.</p><br><p>&#8220;While many of our colleagues at community and professional theaters around the country are finding themselves in serious financial straits, we are reminded again how fortunate we are to be in residence at (Shelton State) Alabama's community college of the fine arts,&#8221; said Adam Miller, Theatre Tuscaloosa&#8217;s managing director.</p><br><p>&#8220;(Shelton State)&#8217;s support creates a safe harbor for our organization in which we are able to weather this storm. If not for their facility and staffing support, Theatre Tuscaloosa would be struggling for survival.</p><br><p>&#8220;Instead, we will come through this relatively unscathed....&#8221;</p><br><p>With its relative fiscal safety, the company is not planning any extra fund-raising or other efforts for the time being. Instead, Theatre Tuscaloosa is looking forward to its summer show, the ABBA-based musical &#8220;Mamma Mia!,&#8221; scheduled for July 17-26, to be guest-directed by University of Alabama theater and dance alumnus Stephen Tyler Davis, who also headed up last summer&#8217;s &#8220;Grease.&#8221;</p><br><p>&#8220;We have a couple of scenarios that we are looking at,&#8221; said Tina F. Turley, the company&#8217;s artistic director.</p><br><p>&#8220;For the moment, we've moved auditions to the end of May and they will all be done by video submission.&#8221; Miller and other technical staff are still working out details, she added. &#8220;Rehearsals may be online for music until we can safely gather.</p><br><p>&#8220;All of it is contingent on the governor, the mayor, and Shelton.  We follow their marching orders.&#8221;</p><br><p>Losing &#8220;Mamma Mia!,&#8221; in the summer musical slot, would hurt worse than others.</p><br><p>&#8220;(Summer)&#8217;s usually the biggest show, and gives us a great show to end one season and propel us into the next,&#8221; Turley said. &#8220;That's why we want to be able to do it if at all possible.&#8221;</p><br><p>Decades back, a group known as Tuscaloosa Community Players joined forces with an existing annual production.</p><br><p>&#8220;It ties our history all the way back to when (the) summer show was its own free-standing entity,&#8221; Miller said. &#8220;(The summer show) was eventually folded under our umbrella and has been part of who we are ever since.&#8221;</p><br><p>While single performances sometimes have been canceled due to weather or other uncontrollable phenomena, cutting a whole run is new to the company.</p><br><p>&#8220;Strangely enough, I can only think of one other time this has happened, which was last year with &#8217;Inherit the Wind,&#8217; &#8221; Miller said.</p><br><p>The spring 2019 show fell through when needed roof repairs for the Bean-Brown Theatre came into rotation. Instead, &#8220;Inherit the Wind&#8221; was moved to February 2020. Having to make that change gave the company a road map for its current situation.</p><br><p>&#8220;... we knew we could count on the vast majority of our patrons to be understanding and supportive. Once again, that has proven to be the case with most people choosing to receive a tax-deductible donation credit or flex vouchers in place of their tickets,&#8221; Miller said.</p><br><p>Meanwhile artists, staff, crew and others have been checking in with each other, spending time online together.</p><br><p>&#8220;The kindness has been overwhelming, by the cast and the patrons,&#8221; Turley said.</p><br><p>&#8220;Our relationship with Shelton is a god-send. But the reason we created the Paul and Susan Looney Legacy Endowment is so that we would have a million-plus invested, and if something like this happened again, we could sustain.</p><br><p>&#8220;We are still going to take a hit financially, but the full-time employees and the facility are safe for now.</p><br><p>&#8220;Our hearts go out to all those artists and arts organizations that are really being wiped out because of COVID-19.</p><br><p>&#8220;It is the arts that are keeping us engaged while we are in quarantine.&#8221;</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
						</p>
						<a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL&g2i_source=thedestinlog.com&g2i_medium=subscribe&g2i_campaign=footer" target="_top" class="btn btn-subscribe">Subscribe Now</a>
					</div>
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://supportlocal.usatoday.com" target="_top">Support Local Businesses</a></li><li><a href="http://myprofile.thedestinlog.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=INKA_DSL" target="_top">My Profile</a></li><li><a href="http://mediakit.gatehousemedia.com/Destin_FL/" target="_top">Advertise With Us</a></li><li><a href="http://marketplace.thedestinlog.com/publicnotices/" target="_top">Legal Notices</a></li><li><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL" target="_top">Subscribe</a></li><li><a href="https://www.thedestinlog.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.thedestinlog.com/contact" target="_top">Contact Us</a></li><li><a href="http://marketplace.thedestinlog.com/classifieds" target="_top">Classifieds</a></li><li><a href="https://www.thedestinlog.com/homes" target="_top">Real Estate</a></li><li><a href="http://localbusiness.nwfdailynews.com/" target="_blank">Local Business Directory</a></li></ul></div><div class="footer-col"><h4>Social Media<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.youtube.com/user/DestinLog" target="_blank">Destin Log YouTube</a></li><li><a href="https://www.instagram.com/thedestinlog/" target="_blank">Destin Log Instagram</a></li><li><a href="https://www.facebook.com/TheDestinLog" target="_blank">The Destin Log Facebook</a></li><li><a href="https://www.twitter.com/DestinLog" target="_blank">Newsroom Twitter</a></li></ul></div><div class="footer-col"><h4>GateHouse news outlets<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.thedestinlog.com/" target="_blank">The Destin Log</a></li><li><a href="http://www.waltonsun.com/" target="_blank">The Walton Sun</a></li><li><a href="http://www.crestviewbulletin.com/" target="_blank">Crestview News Bulletin</a></li><li><a href="http://www.srpressgazette.com/" target="_blank">Santa Rosa Press Gazette</a></li><li><a href="http://www.newsherald.com/" target="_blank">Panama City News Herald</a></li><li><a href="http://www.chipleypaper.com/" target="_blank">Washington County News</a></li><li><a href="http://www.chipleypaper.com/" target="_blank">Holmes County Times Advertiser</a></li><li><a href="http://www.apalachtimes.com/" target="_blank">Apalachicola Times</a></li><li><a href="http://www.starfl.com/" target="_blank">The Star</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=DA&date=20200423&category=ENTERTAINMENT&lopenr=200429619&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />The Destin Log  ~ 2 Eglin Parkway NE, Fort Walton Beach, Florida 32548<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.thedestinlog.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL&g2i_source=thedestinlog.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_top" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.thedestinlog.com" target="_top">Home</a></li><li><a href="https://www.thedestinlog.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"56838"><a href="https://www.thedestinlog.com/news/crime" target="_top">Crime</a></li><li id="navLink-TEST-"56839"><a href="https://www.thedestinlog.com/news/localnewsphotos" target="_top">Local News Photos</a></li><li id="navLink-TEST-"56840"><a href="https://www.thedestinlog.com/business/local-business-news" target="_top">Local Business</a></li><li id="navLink-TEST-"56841"><a href="https://www.thedestinlog.com/news/shareable" target="_top">Shareable</a></li></ul></li><li><a href="http://obits.nwfdailynews.com/obituaries/nwfdailynews"><span class="nav-category">Obituaries</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"56842"><a href="http://obits.nwfdailynews.com/obituaries/nwfdailynews/" target="_top">Daily News Obits</a></li><li id="navLink-TEST-"56843"><a href="https://www.thedestinlog.com/topics/Memorials" target="_top">Destin Log Obits</a></li></ul></li><li><a href="https://www.thedestinlog.com/outdoors" target="_top">Outdoors</a></li><li><a href="https://www.thedestinlog.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"56845"><a href="https://www.thedestinlog.com/sportsgalleries" target="_top">Sports Galleries</a></li></ul></li><li><a href="https://www.thedestinlog.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"56846"><a href="https://www.thedestinlog.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"56847"><a href="https://www.thedestinlog.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.thedestinlog.com/lifestyle"><span class="nav-category">LIFESTYLE</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"56849"><a href="https://www.thedestinlog.com/lifestyle/events" target="_top">Events</a></li><li id="navLink-TEST-"56851"><a href="https://www.thedestinlog.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"57618"><a href="https://www.thedestinlog.com/lifestyle/local-faith" target="_top">Local Faith</a></li><li id="navLink-TEST-"56850"><a href="https://www.thedestinlog.com/lifestyle/food" target="_top">Food</a></li></ul></li><li><a href="https://www.thedestinlog.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"56853"><a href="https://www.thedestinlog.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"56854"><a href="https://www.thedestinlog.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.thedestinlog.com/snowbirds" target="_top">Snowbird News</a></li><li><a href="https://www.thedestinlog.com"><span class="nav-category">Audio</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"57136"><a href="https://omny.fm/shows/eglin-all-access/playlists/podcast" target="_top">Eglin: All Access</a></li><li id="navLink-TEST-"57137"><a href="https://omny.fm/shows/panhandle-911/playlists/podcast" target="_top">NWF 911</a></li><li id="navLink-TEST-"57138"><a href="https://omny.fm/shows/destin-com/playlists/the-fishing-report-with-the-ships-chandler-and-tin" target="_top">The Fishing Report</a></li><li id="navLink-TEST-"57139"><a href="https://omny.fm/shows/northwest-florida-daily-news-audio-on-demand/playlists/podcast" target="_top">From The Newsroom</a></li><li id="navLink-TEST-"57140"><a href="https://omny.fm/shows/extreme-weather-center/playlists/podcast" target="_top">Extreme Weather Updates</a></li><li id="navLink-TEST-"57141"><a href="https://omny.fm/shows/northwest-florida-daily-news-audio-on-demand/playlists/armchair-quarterbacks-podcast" target="_top">Armchair Quarterbacks Podcast</a></li><li id="navLink-TEST-"57142"><a href="https://omny.fm/shows/northwest-florida-daily-news-audio-on-demand/playlists/day-and-night" target="_top">Day & Night Podcast</a></li></ul></li><li><a href="https://ghm.dailydealbuilder.com/emerald-coast-daily-deals/deals" target="_blank">Daily Deals</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.thedestinlog.com/southern-kitchen" target="_top">Southern Kitchen</a></li><li><a href="http://www.nwfseasonsbest.com" target="_top">NWF Season's Best - Fall</a></li><li><a href="http://marketplace.thedestinlog.com/publicnotices/" target="_top">Legal Notices</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.thedestinlog.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=INKA_DSL" target="_top">My Profile</a></li><li><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL&AuthControlID=FLA_DESTIN&ProductList=DSL&TargetURL=http://www.epaperedition.com/Olive/ODN/DestinLog/AfterLogin.ashx&From=http%253a%252f%252fwww.epaperedition.com%252fOlive%252fODN%252fDestinLog%252fAfterLogin.ashx" target="_top">E-Edition</a></li><li><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL" target="_blank">Subscriber Services</a></li><li><a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL" target="_top">Subscribe</a></li><li><a href="https://eBillNow.GatehouseMedia.com/?BrandingID=SE-DSL" target="_blank">E-BILLING REGISTRATION</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://mediakit.gatehousemedia.com/Destin_FL/" target="_top">Advertise With Us</a></li><li><a href="http://marketplace.thedestinlog.com/classifieds" target="_top">Classifieds</a></li><li><a href="https://www.thedestinlog.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.thedestinlog.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.thedestinlog.com/homes" target="_top">Homes</a></li><li><a href="http://localbusiness.nwfdailynews.com/" target="_blank">Local Business Directory</a></li><li><a href="http://thedestinlog.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:news@thedestinlog.com">Feedback</a>
		</li>
		<li>
			<a href="https://www.thedestinlog.com/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.thedestinlog.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/TheDestinLog""
								target="_blank"
								title="The Destin Log Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/DestinLog""
								target="_blank"
								title="The Destin Log Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.thedestinlog.com/section/feed"
								target="_blank"
								title="The Destin Log RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.thedestinlog.com/contact"
								title="Contact The Destin Log">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp hide">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
	        <a href="https://gmiiservices.newscyclecloud.com/cgi-bin/cmo_gmi-c-cmdb-fla-01.sh/custservice/web/login.html?siteid=DSL" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.thedestinlog.com/apps/pbcs.dll/article?avis=DA&date=20200423&category=ENTERTAINMENT&lopenr=200429619&Ref=AR"}'>
	            Learn More
	        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.455/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-04-23&nbsp;10:57:36-->
	</body>
</html>
